Montag, 11. Dezember 2017
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
110894 Beiträge & 6101 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 11.12.2017 - 12:18.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.5. Fahrzeugproblemchen » GT springt nicht an, aber Batterie ist ok

vorheriges Thema   nächstes Thema  
78 Beiträge in diesem Thema (offen) Seiten (6): (1) 2 3 weiter >
Autor
Beitrag
sadmax ist offline sadmax  
GT springt nicht an, aber Batterie ist ok
20 Beiträge - Grünschnabel
Seit 2 bis 3 Wochen sprang mein GT immer schlechter an, heute morgen dann sprang er gar nicht mehr.
Alle Symptome deuteten auf eine schwache Batterie hin (eingebaut 05/2015), war jedoch erstaunt als mir das Batterieladegerät 100 % und das Multimeter 12,3 V anzeigten, also scheint es an der Batterie nicht zu liegen.
Was meint ihr, ist es der Anlasser? Oder was kann es noch sein?



Alfa GT 1.9 JTD Bj. 2006
Beitrag vom 21.01.2016 - 16:55
Diesen Beitrag melden   nach weiteren Posts von sadmax suchen sadmax`s Profil ansehen sadmax eine E-Mail senden sadmax eine private Nachricht senden sadmax zu Ihren Freunden hinzufügen zum Anfang der Seite
alfafuzzi ist offline alfafuzzi  
1390 Beiträge - Hardcore - Alfista
Hi,

springt nicht an oder der Anlasser dreht erst gar nicht (startet nicht)?
Welcher Motor?

Hast Du schon mal eine neue Batterie versucht?
Was das Ladegerät und Multimeter sagen ist da eher zu vernachlässigen.
Also entweder mal überbrücken oder neue Batterie versuchen um die Batterie auszuschließen.

Gruß



GT 3.2 / Spider 2,0TS
Beitrag vom 21.01.2016 - 17:10
Diesen Beitrag melden   nach weiteren Posts von alfafuzzi suchen alfafuzzi`s Profil ansehen alfafuzzi eine private Nachricht senden alfafuzzi zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist offline GTv6  
7957 Beiträge - Weiser - Alfista
GTv6`s alternatives Ego
Was genau passiert (bzw. passiert nicht) beim Versuch des Anlassens?
> dreht der Anlasser? - wenn ja mit hörbar unveränderter Drehzahl (oder eher langsamer, gequält)
> sofern der anlasser dreht: nach einigen Versuchen Kraftstoffgeruch an der Abgasmündung?
> erlischt beim Drehen des Schlüssels auf Anlassen die Beleuchtung der Instrumentierung?
> wie verhalten sich die übrigen Verbraucher nach einigen Startversuchen?

Schlechtes Anspringen zuvor:
> sprang der Motor gefühlt erst mit spürbarem Kraftverlust des Anlassers (Abnahme der Drehzahl) an?
> lief der Motor anfangs nicht rund, d.h. nicht alle Zylinder schienen zu laufen?

Gruss huhu
Stephan



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)
Beitrag vom 21.01.2016 - 17:18
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist offline GTv6  
RE:
7957 Beiträge - Weiser - Alfista
GTv6`s alternatives Ego
Zitat
Original geschrieben von alfafuzzi
Welcher Motor?

Keine unwichtige Info lachend ... aus anderen Beiträgen geht ein Russerzeuger hervor.

Zeitgleich in die Tasten gehauen ... freunde



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)


Dieser Beitrag wurde 1 mal editiert, zuletzt von GTv6 am 21.01.2016 - 19:02.
Beitrag vom 21.01.2016 - 17:21
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
sadmax ist offline sadmax  
20 Beiträge - Grünschnabel
Motor ist 1.9 JTD

Zitat
Was genau passiert (bzw. passiert nicht) beim Versuch des Anlassens?
> dreht der Anlasser? - wenn ja mit hörbar unveränderter Drehzahl (oder eher langsamer, gequält)


Anlasser hat gedreht, es hat aber im Laufe der letzten Tage immer länger gedauert bis der GT dann auch wirklich angesprungen ist....

Zitat
> sofern der anlasser dreht: nach einigen Versuchen Kraftstoffgeruch an der Abgasmündung?


Kraftstoffgeruch konnte ich nicht feststellen.

Zitat
> erlischt beim Drehen des Schlüssels auf Anlassen die Beleuchtung der Instrumentierung?


Nein

Zitat
> wie verhalten sich die übrigen Verbraucher nach einigen Startversuchen?


Radio z.B. läuft einwandfrei

Zitat
Schlechtes Anspringen zuvor:
> sprang der Motor gefühlt erst mit spürbarem Kraftverlust des Anlassers (Abnahme der Drehzahl) an?


Ja

Zitat
> lief der Motor anfangs nicht rund, d.h. nicht alle Zylinder schienen zu laufen?


Soweit ich das beurteilen kann lief er rund

Eine neue Batterie habe ich mangels Gelegenheit noch nicht probiert.
Hatte auch versucht zu starten als das Ladegerät dranhing, aber ohne Erfolg.







Alfa GT 1.9 JTD Bj. 2006
Beitrag vom 21.01.2016 - 21:33
Diesen Beitrag melden   nach weiteren Posts von sadmax suchen sadmax`s Profil ansehen sadmax eine E-Mail senden sadmax eine private Nachricht senden sadmax zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist offline GTv6  
7957 Beiträge - Weiser - Alfista
GTv6`s alternatives Ego
Wenn der Anlasser dreht, der Motor aber nur zögerlich anspringt, kann die Batterie als Ursache ausgeschlossen werden.

Ursachen für schlechtes Anspringen eines Selbstzünders:

> Glühstifte (defekt, abgebrannt, verrusst)
> Stromversorgung für die Glühstifte (Glühüberwachung, Zuleitung, Relais, Sicherung)
> Kontrollleuchte funktioniert? - wenn ja, dann sind wahrscheinlich die Glühstifte abgebrannt und/oder verrusst
> Kompressionsverlust

Gruss huhu
Stephan



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)
Beitrag vom 21.01.2016 - 22:49
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
sadmax ist offline sadmax  
20 Beiträge - Grünschnabel
Sorry, hatte mich nicht richtig ausgedrückt:
Zuletzt hatte der Anlasser ein wenig georgelt und der GT sprang gerade so an....
Gestern hat er kurz georgelt, bis der Anlasser nur noch einen einen einzigen Klack von sich gab und dann war Ruhe, sprang nicht an, Anzeige leuchtete aber noch.
Es blinkt keinerlei Kontroll- bzw. Fehlerleuchte, die Glühstifte sind vor einem halben Jahr erneuert worden (ca. 7.500 km)...



Alfa GT 1.9 JTD Bj. 2006
Beitrag vom 22.01.2016 - 01:12
Diesen Beitrag melden   nach weiteren Posts von sadmax suchen sadmax`s Profil ansehen sadmax eine E-Mail senden sadmax eine private Nachricht senden sadmax zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist offline GTv6  
7957 Beiträge - Weiser - Alfista
GTv6`s alternatives Ego
Entweder ist die Batteriespannung infolge wiederholter Versuche in den Keller gegangen, so dass es nur noch für den Magnetschalter reicht ("klack", dabei müsste aufgrund des hohen Stromverbrauches die Instrumentierung erlöschen), oder der Anlasser ist defekt.

Versuch wie vor beschrieben: Fremdstarten.
Sollte dies nicht gelingen, die eigene Batterie vom Netz trennen (beide Polklemmen abschrauben und Pole sichern) und sie Spenderbatterie via Überbrückungskabel temporär anschliessen. Springt der Heizkessel immer noch nicht an, ist wahrscheinlich der Anlasser hinüber.

Mitglied im Automobilclub?

Gruss huhu
Stephan




"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)
Beitrag vom 22.01.2016 - 03:10
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
bartek ist offline bartek  
119 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
Habe das seit Dezember auch. Noch springt er aber an. Umso kälter es ist, umso länger braucht er aber, zumindest gefühlt. Danach geht es aber problemlos direkt wieder. Ob er nun 30min oder 3-7 Stunden steht. Er zündet direkt, keine Sekunde drehen. Nur wenn er über Nacht steht, zickt er am nächsten Tag.

Habe schon etwas recherchiert und es ist wohl die Dichtung in der Hochdruckpumpe. Der Druckregler muss dann gereinigt werden und es läuft wieder :) Die Symptome sind die selben, wie bei "uns".
https://www.alfa-romeo-portal.de/arcommunity/alfa-...24193.h tml
http://www.autoextrem.de/fiat-stilo/195152-stilo-1...eit-2.h tml (letzter Beitrag)

Wollte in den nächsten 2 Monaten den Zahnriemen samt Wasserpumpe erneuern, daher bin ich damit noch nicht zu Werke. Das ganze scheint wohl winterbedingt aufzutauchen. Die anderen Threads sind auch alle im Winter erstellt worden (habe noch weitere gefunden, unabhängig von Alfa, mit Dichtungsproblemen im Kreislauf). Jetzt wo es milder wird, könnte das mit dem anspringen evtl. wieder leichter laufen. Der Dieselkraftstoff könnte auch einfach seine "Konsistenz" verändert haben Ueberrascht Zumindest lese ich das ziemlich oft, wenn ich "Startprobleme Diesel" bei Google suche. Da dies mein erster Diesel ist, kann ich das nicht wirklich beurteilen.
Ich werde aber berichten, falls es weiter auftaucht.



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD
Beitrag vom 23.01.2016 - 05:05
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen bartek auf ICQ.com zum Anfang der Seite
GTv6 ist offline GTv6  
RE:
7957 Beiträge - Weiser - Alfista
GTv6`s alternatives Ego
Zitat
Original geschrieben von bartek
Habe das ... auch ... springt ... aber an.

Also eher doch nicht ... lalala

Aus den wenigen Informationen kannst Du das herleiten?

Es kann an Druckverlust im Kraftstoffsystem (Primärkreislauf zur Versorgung der Injektoren) liegen, dagegen spricht jedoch das geschilderte Verhalten des Anlassers - entweder wurde die Batterie leergeorgelt, so dass es nur noch zum Anziehen des Magnetschalters reichte, der Anlasser quitierte den Dienst und/oder die Batterie ist ins Nirvana entflohen.

Apropos Info: Problem gefunden und behoben?

Zitat
Original geschrieben von bartek
Das ganze scheint wohl winterbedingt aufzutauchen... Der Dieselkraftstoff könnte auch einfach seine "Konsistenz" verändert haben

Jein - die Fliessfähigkeit eines Fluids verändert sich zwar mit der Mediumtemperatur, jedoch (dank entspr. Zusätze) nicht derart, dass der Einspritzdruck nicht mehr aufgebaut werden kann. Grundsätzlich ist es sogar so, dass ein höherer Druck aufgebaut werden kann, je zähfliessender sich ein Fluid verhält. Je zähflüssiger ein Fluid, umso schlechter kann dieses Fehlstellen (kleinste Undichtigkeiten) passieren.
Es kann irgendwo im Primärkreislauf ein "thermisches Leck" vorhanden sein, dass (im Wortsinn) nur bei entspr. niedrigen Temperaturen in Erscheinung tritt - damit erklärt sich das Anlassverhalten des noch nicht vollständig auf Aussentemperaturniveau abgekühlten Motors; austretender Kraftstoff müsste dabei lokalisiert werden können. Da jedoch (gem. den Beschreibungen) immer gleichzeig der Druckregeler gereinigt oder getauscht wurde, ist die Diagnose "Undichtigkeit" leider nicht gesichert.

Am wahrscheinlichsten erscheinen mir zunächst die aufgelisteten Ursachen, wobei gem. letzten Schilderungen der Anlasser mein Favorit wäre; aber mit den Schilderungen ist das ja manchmal so eine Sache ...

Gruss huhu
Stephan



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)
Beitrag vom 23.01.2016 - 12:45
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
bartek ist offline bartek  
119 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
Ist heute problemslos gestartet. Stand davor 5 Tage. Baeaeaeae2 *happy*

Evtl hat Sadmax den Anlasser oder sonstwas überlastet. Ich hab den Wagen nämlich nicht regelmäßig starten müssen bei den tieferen Temperaturen.



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD


Dieser Beitrag wurde 1 mal editiert, zuletzt von bartek am 24.01.2016 - 04:19.
Beitrag vom 24.01.2016 - 04:17
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen bartek auf ICQ.com zum Anfang der Seite
GTv6 ist offline GTv6  
7957 Beiträge - Weiser - Alfista
GTv6`s alternatives Ego
Ursache gefunden?



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)
Beitrag vom 25.01.2016 - 18:24
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
Alfa GT / Ed ist offline Alfa GT / Ed  
1233 Beiträge - Hardcore - Alfista
Alfa GT / Ed`s alternatives Ego
Höhere Außentemperaturen? Dies hilft sehr schnell, es ist ja nicht nur die Temperatur allgemein sondern höchstwahrscheinlich auch der kalte Wind, welche durch jede Ritze bläst.

Edit: Ich habe bei meinem im Winter immer 2 oder dreimal Vohrglühen lassen befor ich gestartet habe. Dies hatt vieleicht auch geholfen den Diesel Vordruck zu erhöhen?

Grüße



1,9 JTD
Bis jetzt ohne Schnickschnack


Dieser Beitrag wurde 1 mal editiert, zuletzt von Alfa GT / Ed am 26.01.2016 - 06:39.
Beitrag vom 26.01.2016 - 06:37
Diesen Beitrag melden   nach weiteren Posts von Alfa GT / Ed suchen Alfa GT / Ed`s Profil ansehen Alfa GT / Ed eine E-Mail senden Alfa GT / Ed eine private Nachricht senden Alfa GT / Ed zu Ihren Freunden hinzufügen zum Anfang der Seite
bartek ist offline bartek  
119 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
Gestern hat es mich getroffen Baeaeaeae2 Vorbei mit dem Glück.
Davor stand er 7 Tage (von Samstag auf Samstag, sonst fahre ich selten in der Woche).

Samstag 3 Versuche gehabt, beim vierten wurde er merkbar schwächer und ich hab es dann gelassen. Die Monate zuvor hat ein Versuch gereicht und nach 3-4 Sek sprang er an. Einmal habe ich einen zweiten Versuch gebraucht.
Dieselgeruch festgestellt, unterm Motor Fütze.
Heute nochmals probiert und er orgelte wieder "gut". Beim zweiten dann schon schwächer und beim dritten war komplett kein Saft mehr da. Fenster wollte nicht mehr richtig hoch und das Display wurde dunkel.
Wieder Dieselverlust, sobald man orgelt.

Meine Frage: Ist es mit Starthilfe noch möglich ihn zu starten, obwohl der Druckregler undicht ist? (Ja, in den Videos von Sonntag wurde das probiert, aber ich denke die Kontakte müssten mal gesäubert werden und es dann nochmal probieren. Hatte nur keine Nerven mehr und wollte meinen Bruder nicht mehr auf den Geist gehen.)
Sonst werde ich ihn die Woche vom ADAC zur Werkstatt schleppen lassen und im geplanten kompletten Zahnriemenwechsel (Material liegt im Kofferraum) noch die Dichtung vom Druckregler / Druckreglerventil der Hochdruckpumpe erneuern und reinigen lassen.
Hab mir das für die erste Märzwoche eingeplant und jetzt kann ich nicht mal selbst dahin fahren.zwincker2

Lade gerade die Videos von den Startversuchen hoch. Die füge ich dem Beitrag gleich hinzu.
gibmgemy
7m9g7pfj
jwl4u5t7

Samstag dritter Versuch, schon schwach
https://youtu.be/n_wmdyEF3Y8

Samstag vierter und letzter Versuch, Batterie platt
https://youtu.be/B2RSWpkaV78

Sonntag mit Starthilfe
https://youtu.be/8sCv25eGUV4

Anmerkung: Mich würde auch interessieren ob der Autor vom Thema Sadmax sein Problem gelöst hat und wenn dann wie. Leider vergessen die Leute mit Problemen, dann das Thema zu beenden und machen es dann für Gleichgesinnte schwerer die Ursache bzw. eine Lösung zu finden heulend



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD


Dieser Beitrag wurde 3 mal editiert, zuletzt von bartek am 28.02.2016 - 21:30.
Beitrag vom 28.02.2016 - 20:35
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen bartek auf ICQ.com zum Anfang der Seite
GTv6 ist offline GTv6  
7957 Beiträge - Weiser - Alfista
GTv6`s alternatives Ego
Zitat
Original geschrieben von bartek
Meine Frage: Ist es mit Starthilfe noch möglich ihn zu starten, obwohl der Druckregler undicht ist?

Gegenfrage: wäre dies sinnvoll? - ich würde sogar behaupten, dass dies unverantwortlich wäre. Abgesehen vom Umweltgedanken stellt Dieselkraftstoff (angesichts gezeigter Menge) eine erhebliche Sturzgefahr für zweirädrige Verkehrsteilnehmer dar, dabei ist die Gefahr des Abfackelns der Hütte schon nebensächlich.


Zitat
Original geschrieben von bartek
Meine Frage: Ist es mit Starthilfe noch möglich ihn zu starten, obwohl der Druckregler undicht ist?

Zitat
Original geschrieben von bartek
-> Sonntag mit Starthilfe: https://youtu.be/8sCv25eGUV4

Offensichtlich nicht ... lalala

Zitat
Original geschrieben von bartek
Ja, in den Videos von Sonntag wurde das probiert, aber ich denke die Kontakte müssten mal gesäubert werden ...

Was für Kontakte I dont know


Zitat
Original geschrieben von bartek
... Autor ... Sadmax ... Leider vergessen die Leute mit Problemen, dann das Thema zu beenden und machen es dann für Gleichgesinnte schwerer die Ursache bzw. eine Lösung zu finden

Leider weitverbreitet .. ohne Input keine (Weiter)Entwicklung ... nea

Gruss huhu
Stephan



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)


Dieser Beitrag wurde 1 mal editiert, zuletzt von GTv6 am 28.02.2016 - 22:50.
Beitrag vom 28.02.2016 - 22:40
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
Baumstruktur - Signaturen verstecken
Seiten (6): (1) 2 3 weiter > vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 1 registrierte(r) Benutzer und 40 Gäste online. Neuester Benutzer: Luckyodw
Mit 2725 Besuchern waren am 08.07.2017 - 02:20 die meisten Besucher gleichzeitig online.
Registrierte Benutzer online: 156-GT
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
alfaaustria (44), AlfaGTAUT (24), JohnDS (34), Luky (55), Ryan (27), santa (34)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.13162 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012