Mittwoch, 23. September 2020
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
112451 Beiträge & 6203 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 23.09.2020 - 20:15.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.5. Fahrzeugproblemchen » Motorkontrollsystem

vorheriges Thema   nächstes Thema  
31 Beiträge in diesem Thema (offen) Seiten (3): (1) 2 3 weiter >
Autor
Beitrag
Kessy ist offline Kessy  
Themenicon    Motokontrollsysthem
22 Beiträge - Grünschnabel
Kessy`s alternatives Ego
Hallo

Ich habe mir im November von Privat einen Alfa Romeo Gt Coupé 16v selespeed (166 ps) Bj 2004 gekauft.
Im Januar fing an die Motorkontrolleuchte zu leuchten, anfänglich ging sie immer mal wieder aus.
Als sie an blieb fuhr ich in die Werkstatt,fehler -gemisch zu fett/zu mager

Fehler wurde gelöscht ,kam aber wieder.
-erste Werksatt meinte es wäre der Nockenwellensensor
-eine andere sagt das Gaspedal wäre kaputt und gibt falsche Informationen an den Motor
-wieder eine andere sagt es ist die Labdasonde
-die letzte meinte sie hätte keine Zeit zum Fehler suchen ich soll woanders hinfahren... Ueberrascht
Zudem sind die Abgaswerte nicht in Ordnung

Jetzt gebe ich ihn zur Fehersuche weg.
Hatte jemand schonmal solch ein Problem,
damit ich dem sagen kann in welche Richtung er zuerst suchen könnte?

Ich bin gespannt auf eure Meinungen.
Beste Grüße
Beitrag vom 14.04.2014 - 10:30
Diesen Beitrag melden   nach weiteren Posts von Kessy suchen Kessy`s Profil ansehen Kessy eine private Nachricht senden Kessy zu Ihren Freunden hinzufügen zum Anfang der Seite
landmatrose ist offline landmatrose  
Moderator
3597 Beiträge - Cuore Sportivo
landmatrose`s alternatives Ego
Tolle Werkstatt, keine Zeit zur Fehlersuche!

Warst du mit dem Wagen in einer Alfa Werke? Im Prinzip kann das mehrere Ursachen haben. Da hilft nur Fehlerspeicher auslesen lassen (haste ja gemacht) und diese Dinge beheben lassen, vorher natürlich fragen, was der Spaß kostet. Die Sache mit dem Gaspedal hab ich in dem Zusammenhang hier schon mal gelesen. Hast du mal die Suchfunktion im Forum benutzt?

Wieviel Kilometer hat das gute Stück runter?



Alfa 156 Sportwagon, 2,4 JTD (2001-2005)
Alfa GT, 1,9JTD, (2005-2010)
Alfa GT, 3,2l, (2010-2014)
Alfa Giulietta, 1,6 JTDM (2012-2017)
Audi A4 Avant, Bj 1997, 1.6l , 100PS (Baustellentrecker)(2014-heute)
BMW 116i (F21) (2016-2019)
Volvo XC60 D4 (2019-heute)






Dieser Beitrag wurde 1 mal editiert, zuletzt von landmatrose am 14.04.2014 - 10:48.
Beitrag vom 14.04.2014 - 10:47
Diesen Beitrag melden   nach weiteren Posts von landmatrose suchen landmatrose`s Profil ansehen landmatrose eine E-Mail senden landmatrose eine private Nachricht senden landmatrose zu Ihren Freunden hinzufügen zum Anfang der Seite
Kessy ist offline Kessy  
22 Beiträge - Grünschnabel
Kessy`s alternatives Ego
Danke für deine schnelle Antwort
Er hat jetzt 75000 km runter.
Nein es waren alles freie Werkstätten.
Jetzt bin ich in eine gefahren die sich auf Alfa spezialisiert hat.

Es wird immer derselbe Fehler ausgelesen,aber wie gesagt kann das mehrere Ursachen haben,da der nicht den genauen Fehler anzeigt-also nicht die Ursache...
darum jetzt die Fehlersuche und ehe der tagelang sucht, dacht ich jemand kann mir hier auf Anhieb helfen sorry
Oder zumindest ne Richtung sagen ^^
Die Scuhfunktion habe ich jetzt nochnicht benutzt werd mcih aber bei Gelegenheit mal dranmachen smile
Beitrag vom 14.04.2014 - 11:15
Diesen Beitrag melden   nach weiteren Posts von Kessy suchen Kessy`s Profil ansehen Kessy eine private Nachricht senden Kessy zu Ihren Freunden hinzufügen zum Anfang der Seite
alfafuzzi ist offline alfafuzzi  
1507 Beiträge - Hardcore - Alfista
Hi,

klingt nach "Falschluft".

Kontrolliere mal die Luftansaugrohre und suche nach Rissen.

Läuft er denn normal oder ruckelt er im Stand oder im Schubbetrieb, hat er Drehzahlschwankungen oder geht er gar ab und an ganz aus?
Verbraucht er zuviel Benzin etc...?

Gruß



GT 3.2 / Spider 2,0TS
Beitrag vom 14.04.2014 - 11:51
Diesen Beitrag melden   nach weiteren Posts von alfafuzzi suchen alfafuzzi`s Profil ansehen alfafuzzi eine private Nachricht senden alfafuzzi zu Ihren Freunden hinzufügen zum Anfang der Seite
Kessy ist offline Kessy  
22 Beiträge - Grünschnabel
Kessy`s alternatives Ego
Also zum Verbrauch kann ich nicht viel sagen.
Im Vergleich zu meinem 3 er Golf frisst er sehr viel ^^ aber normal denke ich declare

Im stand stottert er minnimal und ab und zu wenn ich ihn anmache geht die drehzahl hoch und geht runter sobald ich kurz gas gebe.
Ausgegenagen ist er mir noch nie.

Musste auch schon 2 mal Öl nachkippen Ueberrascht
Beitrag vom 14.04.2014 - 11:56
Diesen Beitrag melden   nach weiteren Posts von Kessy suchen Kessy`s Profil ansehen Kessy eine private Nachricht senden Kessy zu Ihren Freunden hinzufügen zum Anfang der Seite
alfafuzzi ist offline alfafuzzi  
1507 Beiträge - Hardcore - Alfista
Hi,

an den Ölverbrauch musst Du Dich gewöhnen ;). Der ist dafür nicht die Ursache.

Aber kontrolliere mal den erwähnten Luftansaugschlauch und den Auspuff ganz genau.

Gruß



GT 3.2 / Spider 2,0TS
Beitrag vom 14.04.2014 - 12:22
Diesen Beitrag melden   nach weiteren Posts von alfafuzzi suchen alfafuzzi`s Profil ansehen alfafuzzi eine private Nachricht senden alfafuzzi zu Ihren Freunden hinzufügen zum Anfang der Seite
moehre ist offline moehre  
1831 Beiträge - Hardcore - Alfista
moehre`s alternatives Ego
Ich würde auch erst mal auf den Luftansaugschlauch tippen,bekanntes Problem...... lachend an der Unterseite eingerissen..



Gruß de Moehre!
Ä Eis geht eischendlich ümma !?!

Beitrag vom 14.04.2014 - 12:34
Diesen Beitrag melden   nach weiteren Posts von moehre suchen moehre`s Profil ansehen moehre eine E-Mail senden moehre eine private Nachricht senden moehre zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist offline GTv6  
8846 Beiträge - Crazy Alfista
GTv6`s alternatives Ego
Fehler in der Gemischaufbereitung - derart, dass das System nicht (mehr) ausgleichen kann, Fehlermeldung gesetzt wird und der Motor im Notlaufprogramm läuft. Mögliche Ursachen:

> Ansaugschlauch -> undicht
> Luftmengenmesser (LMM) -> Leistung vermindert bei gleichzeitig erhöhtem Kraftstoffverbrauch
> Phasenverstellung -> unruhiger, teils "dieselähnlicher" Motorlauf
> Lambdasonde(n) -> müsste eigentlich mit entspr. zusätzlichem Fehlercode angezeigt werden
> Zündaussetzer -> stark unruihiger Motorlauf
> Steuerzeiten nicht korrekt -> unruhiger Motorlauf, verminderte Leistung
> Nockenwellen-, Kurbelwellensensor -> müsste durch entspr. zusätzlichen Fehlercode angezeigt werden

Das infolge eines Fehlers (oder mehrerer) aktivierte Notlaufprogramm würde den hohen Kraftstoffverbrauch sowie das träge Ansprechen der Drosselklappe erklären. Damit sollte nicht allzu lange gefahren werden. Das Löschen des Fehlerspeichers ohne Behebung der eigentlichen Ursache bringt natürlich nicht den gewünschten Erfolg.

Gruss huhu
Stephan



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)
Beitrag vom 14.04.2014 - 13:42
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
heroturtle ist offline heroturtle  
220 Beiträge - Alfista
heroturtle`s alternatives Ego
Fehler Gemisch..war bei mir auch der Luftansaugschlauch..wie schon erwähnt,auf der Unterseite abtasten...
sG Mike



Alfa GT 2.0 JTS Distinctive. Alfa 156 SW 1,9 JTD 8V
YZF R1 RN19 Rennstrecke
RSV Tuono RR Strasse
wer rechts dreht,wird Sturm ernten....
Beitrag vom 14.04.2014 - 21:07
Diesen Beitrag melden   nach weiteren Posts von heroturtle suchen heroturtle`s Profil ansehen heroturtle eine E-Mail senden heroturtle eine private Nachricht senden heroturtle zu Ihren Freunden hinzufügen zum Anfang der Seite
neveuno ist offline neveuno  
2101 Beiträge - Profi Alfista
neveuno`s alternatives Ego
hatte früher auch mal einen SELESPEED ... allerdings in einem 147ger 2.0 ... lief bei mir aber immer tadellos ... ! kennst du die seite:

www.selespeed.de

ist ne klasse seite rund um das selespeed-getriebe ... und ist auch ein support dabei wo man ein ticket lösen kann ...

tanti saluti
neveuno



Alfa GT 3.2 V6 24V Distinctive (BJ 2006)
Alfa 147 2.0 TS Selespeed Distinctive (BJ 2001)
Alfa 155 1.8 TS Sportiva (BJ 1995) (Winterauto)
Alfa 145 Quadrifoglio Verde (QV) 2.0 (BJ 1996)
Alfa 33 IMOLA 1.4 I.E. (BJ 1993)
Beitrag vom 14.04.2014 - 21:21
Diesen Beitrag melden   nach weiteren Posts von neveuno suchen neveuno`s Profil ansehen neveuno eine E-Mail senden neveuno eine private Nachricht senden neveuno zu Ihren Freunden hinzufügen neveuno auf ICQ.com zum Anfang der Seite
GTv6 ist offline GTv6  
8846 Beiträge - Crazy Alfista
GTv6`s alternatives Ego
Gibt`s (auch) Probleme mit dem Sele 11_gruebel



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)
Beitrag vom 14.04.2014 - 22:33
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
Rolando Gt ist offline Rolando Gt  
Moderator
9661 Beiträge - Crazy Alfista
Rolando Gt`s alternatives Ego
Ich hatte schon zweimal ähnliche Probleme .
Ergebnis war jeweils : > Ansaugschlauch undicht ( unten eingerissen ) , > Luftmengenmesser (LMM) defekt .
Ausgetauscht und alles war wieder OK . grosses Lachen



Gruß Roland

Alfa 2000 GTV Bertone, 131 PS . Unter anderem von mir im Rennsport bewegt . (aber damals als ich noch jung. war ) Verkauft
.
Alfa GT 2,0 JTS 16 V ,Le Castellet Blau ( Gabbiano azzuro) ,
Bj.01.05 , Sportspeiche lll ( auch im Winter ) , tiefer = ( KW1 Gewindefahrwerk , ca. 6 cm) , lauter = ( Edelstahl ESD + MSD von Ragazzon ) , schneller = ( Kennfeldoptimierung des Steuergeräts und Carbon -Airbox = + 14 PS ). Sprint-Booster , Wiechers Alu Domstrebe , Alu Motorschutz . Frontspoiler .

Alfa 159 SW 1,8 TBI 16 V Turismo " TI " 200 PS . Neuwagen , Komplettausstattung .Farbe : GrigioTitano. Ragazzon Endschalldämpfer und K+N Luftfilter .




100_00003229 66_avauser_1112












Beitrag vom 14.04.2014 - 23:25
Diesen Beitrag melden   nach weiteren Posts von Rolando Gt suchen Rolando Gt`s Profil ansehen Rolando Gt eine private Nachricht senden Rolando Gt zu Ihren Freunden hinzufügen zum Anfang der Seite
Kessy ist offline Kessy  
Danke
22 Beiträge - Grünschnabel
Kessy`s alternatives Ego
Vielen lieben Dank für eure ganzen Tipps!
Ich werde nachher gleich mal nach dem Schlauch schauen.

Ich bin gespannt ob es das ist , wenn nicht kann ich dem Werkstattmenschen schonmal sagen wo er am besten anfängt zu suchen viktory
Beitrag vom 15.04.2014 - 10:51
Diesen Beitrag melden   nach weiteren Posts von Kessy suchen Kessy`s Profil ansehen Kessy eine private Nachricht senden Kessy zu Ihren Freunden hinzufügen zum Anfang der Seite
Kessy ist offline Kessy  
selespeed
22 Beiträge - Grünschnabel
Kessy`s alternatives Ego
Achso mit dem Getriebe ist alles in Ordnung denke ich.
Jeder der Probe fährt sagt zwar, dass er die Gänge ganzschön " reinknallt " aber daran habe ich mich schon gewöhnt.
Habe auch gelesen dass das wohl normal ist.

Wie siehts denn aus... im Rückwärtsgang ruckelt er manchmal ganzschön.
Ist das auch normal ?
Beitrag vom 15.04.2014 - 10:59
Diesen Beitrag melden   nach weiteren Posts von Kessy suchen Kessy`s Profil ansehen Kessy eine private Nachricht senden Kessy zu Ihren Freunden hinzufügen zum Anfang der Seite
Kessy ist offline Kessy  
22 Beiträge - Grünschnabel
Kessy`s alternatives Ego
Klasse !!! viktory
Ihr seid die Besten !!!
Ein riesen Loch klafft im Schlauch.
Vier Werkstätten haben das nicht gesehen ! Ein hoch aufs Alfa Forum freunde
Beitrag vom 15.04.2014 - 11:18
Diesen Beitrag melden   nach weiteren Posts von Kessy suchen Kessy`s Profil ansehen Kessy eine private Nachricht senden Kessy zu Ihren Freunden hinzufügen zum Anfang der Seite
Baumstruktur - Signaturen verstecken
Seiten (3): (1) 2 3 weiter > vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 1 registrierte(r) Benutzer und 483 Gäste online. Neuester Benutzer: Axel18983
Mit 2725 Besuchern waren am 08.07.2017 - 02:20 die meisten Besucher gleichzeitig online.
Registrierte Benutzer online: Andi
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
g-coupe (38), GT_89 (31), HeizoelRacer (39), juulian (37), ltz400 (34), Marcel2309 (36), shoxxen (42)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.02066 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012