Mittwoch, 12. Dezember 2018
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
111556 Beiträge & 6114 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 12.12.2018 - 02:12.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.5. Fahrzeugproblemchen » Reinigung Partikelfilter??

vorheriges Thema   nächstes Thema  
17 Beiträge in diesem Thema (offen) Seiten (2): (1) 2 weiter >
Autor
Beitrag
Bella Nera ist offline Bella Nera  
Reinigung Partikelfilter??
13 Beiträge - Grünschnabel
Waaahrscheinlich sitzt der Partikelfilter zu.......es gab einmal beim Starten vor ein paar Tagen eine kurze Meldung im Display....Muß ich jetzt direkt reagieren oder erstmal abwarten?
Hat jemand von Euch schon mal die "Reinigung" eines Partikelfilters ausprobiert, Erfahrungswerte??
Der Kostenfaktor beläuft sich ja so ca. ein Drittel bis Hälfte eines neuen Teiles. www.dpf24.de
Ueberrascht
Beitrag vom 24.04.2016 - 18:37
Diesen Beitrag melden   nach weiteren Posts von Bella Nera suchen Bella Nera`s Profil ansehen Bella Nera eine private Nachricht senden Bella Nera zu Ihren Freunden hinzufügen zum Anfang der Seite
Teilzeit-Jedi ist offline Teilzeit-Jedi  
2125 Beiträge - Profi Alfista
Teilzeit-Jedi`s alternatives Ego
Liebe Astrid,
allzu lange würde ich mit einem zugestopfenten Filtert nicht rumfahren, um Folgeschäden zu vermeiden. Du kannst zwei Dinge tun:
1) selbst freibrennen, in dem Du längere Zeit mit über 3000 Touren (ohne viel Beschleunigung) fährst (vorzugsweise Autobahn)
2) zum Freundlichen, der das Auto am Prüfstand freibrennt (Kostenpunkt deutlich unter 100 Euro).

Während letzteres immer geht, weiß ich leider nicht, ob es für 1) schon zu spät ist. Laut ein paar Einträgen, sollte es aber funktionieren.




408 PS, 10 Zylinder, 2 Alfa GT


Dieser Beitrag wurde 1 mal editiert, zuletzt von Teilzeit-Jedi am 24.04.2016 - 19:59.
Beitrag vom 24.04.2016 - 19:59
Diesen Beitrag melden   nach weiteren Posts von Teilzeit-Jedi suchen Teilzeit-Jedi`s Profil ansehen Teilzeit-Jedi eine E-Mail senden Teilzeit-Jedi eine private Nachricht senden Teilzeit-Jedi`s Homepage besuchen Teilzeit-Jedi zu Ihren Freunden hinzufügen Teilzeit-Jedi auf ICQ.com zum Anfang der Seite
Bella Nera ist offline Bella Nera  
13 Beiträge - Grünschnabel
Wer ist denn der "Freundliche" die Dekra?? Und wie lange wäre denn "längere Zeit" unter 1.??
Das mit dem reinigen hat noch keiner ausprobiert? Ueberrascht
Beitrag vom 24.04.2016 - 21:21
Diesen Beitrag melden   nach weiteren Posts von Bella Nera suchen Bella Nera`s Profil ansehen Bella Nera eine private Nachricht senden Bella Nera zu Ihren Freunden hinzufügen zum Anfang der Seite
Alamais ist offline Alamais  
54 Beiträge - Neuling
Alamais`s alternatives Ego
Ein Diesel ist halt eigentlich für längere Strecken gedacht und brennt sich dadurch automatisch immer mal wieder selber frei. Wenn man allerdings über einen längeren Zeitraum nur Kurzstrecken fährt, also so, dass der Motor nichtmal richtig warm wird, dann hat der Wagen dazu halt leider keine Möglichkeit.

Die beiden Vorschläge machen also im Grunde nur eben das: den Wagen solange fahren, dass er schön warm wird, dan brennt der sich im Regelfall schon selber frei. Mit lange ist hier denke ich mal schon so mindestens ne Stunde Autobahn gemeint. Und dann auch nicht mit 80 rechts hinter LKW rumschleichen, sondern eben den Wagen mal ein bisschen fordern, also über einen längeren Zeitraum 120 bis 140 fahren. Je gleichmäßiger, desto besser.

Die Regenration selber dauert hierbei nur ca 20 bis 30 min, aber bis der Wagen erstmal richtig warm ist(nicht vergessen, Wassertemperatur ist nicht gleich Öl und Motortemperatur, nicht von der anzeige täuschen lassen) vergehen, je nach Fahrweise auch gerne mal 20 bis 30 min.

Daher auch der zweite Vorschlag mit dem Prüfstand. Da wird nix anderes gemacht als auf ne gewisse Umdrehungszahl beschleunigt (Im stand auf so speziellen Rollen) und das dann über ne ganze Weile gehalten. Mit dem "freundlichen" ist der Vertragshändler gemeint, also eine Alfa-Werkstatt. Das machen aber wahrscheinlich auch andere Institutionen, da hab ich aber keinerlei Erfahrungswerte, kam noch nie in diese Situation.

Falls dieses letzte Freibrennen (man spricht allgemein von DPF-(Dieselpartikelfilter)Regeneration) aber schon zu lange her ist, hat sich derart viel im Filter angesammelt, dass er sich von alleine nichtmehr freibrennen lässt, dann musst du ihn professionell aufbereiten lassen. Das ist dann wahrscheinlich auch das, wovon du gehört hattest und auf was du dich im Eingangspost beziehst. Aber hier kann dir dann eine Fachwerkstatt mehr Auskunft geben.

Also, was ich als allererstes Versuchen würde: Einfach mal nen längeren Tagesausflug irgendwohin machen. Schön so 200km oder mehr. Und dann mal schauen, ob diese Meldung danach noch kommt. Während der Fahrt kannst du übrigens beobachten, ob er sich wirklich freibrennt, wenn z.b. der Verbrauch deutlich hochgeht (Bordcomputer>Momentanverbrauch). Da sind locker doppelt so hohe Werte drin, also beim Diesel gut über 10 Liter. Weil er halt besonders heiß verbrennen muss.

Hoffe, das hat dir erstmal ein wenig weitergeholfen,

für weitere Infos kannst du auch einfach mal "DPF Regeneration" googeln, da gibts hunderte Erklärungen.

lg,

Jörn



Meine Bella


Dieser Beitrag wurde 1 mal editiert, zuletzt von Alamais am 24.04.2016 - 22:06.
Beitrag vom 24.04.2016 - 22:00
Diesen Beitrag melden   nach weiteren Posts von Alamais suchen Alamais`s Profil ansehen Alamais eine private Nachricht senden Alamais zu Ihren Freunden hinzufügen zum Anfang der Seite
Axel-GTV ist offline Axel-GTV  
296 Beiträge - Alfista
Axel-GTV`s alternatives Ego
Der Partikelfilter wird im normalen Betrieb immer wieder mal gereinigt.
Fährt man allerdings viel Kurz Strecke, setzt sich der Filter zu.
Das Reinigungsprogramm startet, wenn der Motor über 70 C Wassertemperatur hat und die Drehzahl über 2.000 liegt.
Vor einem Tausch des Filters geht es also erstmal darum, herauszufinden, warum der Filter zu ist.
Geht die Wassertemperatur noch über 70C? Wenn nein, Thermostat tauschen und dann die Bedingungen für eine Reinigung herbeiführen.
Glühkerzen und anderes kommt auch in Betracht, aber das defekte Thermostat ist die häufigste Ursache.
Beitrag vom 24.04.2016 - 22:07
Diesen Beitrag melden   nach weiteren Posts von Axel-GTV suchen Axel-GTV`s Profil ansehen Axel-GTV eine private Nachricht senden Axel-GTV zu Ihren Freunden hinzufügen zum Anfang der Seite
Bella Nera ist offline Bella Nera  
13 Beiträge - Grünschnabel
Vielen Dank für die Tips. War letztens auch länger unterwegs aber werde mal noch eine kleine Fahrt unternehmen. Meldung kam einmal beim starten tja kein Plan, der Dicke hat sich manchmal kaprizios ..... Zwincker
Beitrag vom 24.04.2016 - 22:11
Diesen Beitrag melden   nach weiteren Posts von Bella Nera suchen Bella Nera`s Profil ansehen Bella Nera eine private Nachricht senden Bella Nera zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist offline GTv6  
8146 Beiträge - Crazy Alfista
GTv6`s alternatives Ego
76_DPF_Meldung

Möglicherweise sporadische Meldung aufgrund Fehlsignalisierung des Differenzdrucksensors ... vielleicht war die längere Distanz zuvor ungewohnt Zwincker
Solange weitere Meldungen ausbleiben und die ... 81_MKL ... nicht aufleuchtet, weiterfahren.

Die Betriebstemperatur sollte sich einen Strich unterhalb der 90°-Markierung einpendeln.

Eine längere, unterbrechungsfreie Fahrt kann nicht schaden; möglicherweise war der letzte Regenerationsprozess noch nicht abgeschlossen.

Gruss huhu
Stephan



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)
Beitrag vom 25.04.2016 - 11:59
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
Gantenbein ist offline Gantenbein  
RE:
235 Beiträge - Alfista
Gantenbein`s alternatives Ego
Zitat
Original geschrieben von GTv6...

Möglicherweise sporadische Meldung aufgrund Fehlsignalisierung des Differenzdrucksensors ...



Ist sogar sehr wahrscheinlich: meiner hat das mit der alten Batterie auch häufiger beim Starten angezeigt, insbesondere nach längerer Standzeit. Dies war unabhängig vom echten Beladungszustand des Filters. MIt der neuen Batterie ist wieder alles gut - und starten tut er auch besser/schneller.

Ich denke die niedrige Spannung beim Starten führt zu einer Fehldetektion.



Alfa GT 1.9 JTDM Quadrifoglio Verde
nero carbonio - Leder dunkelgrau
Novitec Alu-Domstrebe, Spurplatten v. 12mm h. 15mm

316037
Beitrag vom 25.04.2016 - 12:19
Diesen Beitrag melden   nach weiteren Posts von Gantenbein suchen Gantenbein`s Profil ansehen Gantenbein eine private Nachricht senden Gantenbein zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist offline GTv6  
RE:
8146 Beiträge - Crazy Alfista
GTv6`s alternatives Ego
Zitat
Original geschrieben von Alamais
... bis der Wagen erstmal richtig warm ist(nicht vergessen, Wassertemperatur ist nicht gleich Öl und Motortemperatur, nicht von der anzeige täuschen lassen) vergehen, je nach Fahrweise auch gerne mal 20 bis 30 min.

Wage ich zu bezweifeln. Der V6 hat nach 8-10km die ca. 6 Liter Motoröl auf Betriebstemperatur gebracht (über Land/Autobahn bei entspr. Fahrtwind/Wärmeabführung und niedriger Drehzahl). Der Selbstzünder produziert zwar bekanntlich weniger Verlustabwärme, verfügt jedoch auch "nur" über knapp 4,5 Liter Motoröl (welches sich zudem am Gebläse stark erwärmt) - ich würde dem daher max. 15km bis zum Erreichen der Betriebstemperatur zugestehen.

Zitat
Original geschrieben von Alamais
... Vorschlag mit dem Prüfstand. Da wird nix anderes gemacht als auf ne gewisse Umdrehungszahl beschleunigt (Im stand auf so speziellen Rollen) und das dann über ne ganze Weile gehalten.

Dies Prozedere kenne ich nicht, halte ich dieses auch für unnötig aufwendig. I.d.R. wird per Diagnosesoftware eine Zwangsregeneration ausgelöst (nach Erreichen der Betriebstemperatur mit erhöhter Drehzahl sowie Abgastemperatur, anschl. Abkühlphase).

Gruss huhu
Stephan



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)


Dieser Beitrag wurde 1 mal editiert, zuletzt von GTv6 am 25.04.2016 - 18:18.
Beitrag vom 25.04.2016 - 13:17
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
Timi10 ist offline Timi10  
RE: RE:
7 Beiträge - Einmalposter
Zitat
Original geschrieben von Gantenbein

Zitat
Original geschrieben von GTv6...

Möglicherweise sporadische Meldung aufgrund Fehlsignalisierung des Differenzdrucksensors ...



Ist sogar sehr wahrscheinlich: meiner hat das mit der alten Batterie auch häufiger beim Starten angezeigt, insbesondere nach längerer Standzeit. Dies war unabhängig vom echten Beladungszustand des Filters. MIt der neuen Batterie ist wieder alles gut - und starten tut er auch besser/schneller.

Ich denke die niedrige Spannung beim Starten führt zu einer Fehldetektion.




Kann ich so bestätigen, bekam auch immer die Meldung beim starten.
Batterie gewechselt und dann war wieder alles gut lachend
Beitrag vom 25.04.2016 - 14:19
Diesen Beitrag melden   nach weiteren Posts von Timi10 suchen Timi10`s Profil ansehen Timi10 eine E-Mail senden Timi10 eine private Nachricht senden Timi10 zu Ihren Freunden hinzufügen zum Anfang der Seite
Jek ist offline Jek  
45 Beiträge - Neuling
Ich möchte mich hier auch gerne mal dran hängen:

Mein 1.9 JTD (225000 km) musste in den letzten Monaten schon 2x in die Werkstatt geschleppt werden, eben weil der Rußpartikelfilter sich zugesetzt hatte und das Notlaufprogramm angesprungen ist. Beim ersten Mal wurde mir auch von der Werkstatt gesagt, dass der Rußpartikelfilter 3x regeneriert werden musste und es schon knapp gewesen sei.

Nun hatte ich vor 2 Tagen 1x beim Starten die im Thread beschriebene Fehlermeldung und habe das Gefühl, dass so zwischen 1800 und 2200 Umdrehungen die Leistung abfällt und er nicht wirklich zieht und befürchte, dass der Rußpartikelfilter wieder zu geht bzw. es evtl. schon ist.

Was würdet ihr mir raten? Ist es an der Zeit, den Rußpartikelfilter auzutauschen bzw. Reinigen zu lassen oder gibt es noch kostengünstigere Alternativen? Eigentlich fahre ich spätestens jedes Wochenende ca. 70km Autobahn...

Hat jemand von euch ggfs. Erfahrung mit der Reinigung? Wenn ja, könnt ihr da einen Anbieter empfehlen?

Danke für eure Hilfe!


Beitrag vom 07.09.2016 - 10:19
Diesen Beitrag melden   nach weiteren Posts von Jek suchen Jek`s Profil ansehen Jek eine E-Mail senden Jek eine private Nachricht senden Jek zu Ihren Freunden hinzufügen zum Anfang der Seite
guzzi97 ist offline guzzi97  
146 Beiträge - Gelegenheits - Alfista
guzzi97`s alternatives Ego
Hi,

ich würde Dir zuerst raten, selbst nachzuschauen :)

Mit MutliEcu Scan od. AlfaODB (kostenlose Diagnosesoftware) und ein normalen VAG ODBII Adapter
(ca. 10€)

Damit kannste Dir die Werte des DPFs und des Diff.-Drucksensors mal anschauen und zur Not,
auch selbst die Regenerierung starten
Vorsicht, sollte auf einem asphaltierten Untergrudn sein und etwas weiter weg von Wohnhäusern..
denn u.a. erzeugt der DPF mehr als 700-GRad !!
Nach dem regenerieren, den motor gute 10 bsi 15min, "gemütlich" wieder kalt fahren..

Wennde technisch völig unbedarft bist, dann musst Du der Werkstatt vertrauen.. :(
Eine "reinigung" des DPFs, wie in einige Firmen anbieten, sind oft eine gute Alternative.
Muss mann aber schauen, ob ein "neuer" DFP (hier ruhig aus dem Zubehör nehmen) nicht ähnlich Teuer ist..
somit, wäre dann ein "neuer" DPF, preiswerter.

Btw. wieviel km, hat Dein 1.9er den runter ?

Grüße
Beitrag vom 07.09.2016 - 10:46
Diesen Beitrag melden   nach weiteren Posts von guzzi97 suchen guzzi97`s Profil ansehen guzzi97 eine private Nachricht senden guzzi97 zu Ihren Freunden hinzufügen zum Anfang der Seite
Jek ist offline Jek  
45 Beiträge - Neuling
Danke für deine Antwort, Guzzi97. Da ich leider keinen Laptop habe, kann ich das selbst schlecht auslesen - aber es steht sowieso eine Inspektion an - die ziehe ich dann eben vor.

Wie ich geschrieben habe, hat mein JTD inzwischen ziemlich genau 225000km runter.


Dieser Beitrag wurde 1 mal editiert, zuletzt von Jek am 07.09.2016 - 15:32.
Beitrag vom 07.09.2016 - 11:08
Diesen Beitrag melden   nach weiteren Posts von Jek suchen Jek`s Profil ansehen Jek eine E-Mail senden Jek eine private Nachricht senden Jek zu Ihren Freunden hinzufügen zum Anfang der Seite
Axel-GTV ist offline Axel-GTV  
296 Beiträge - Alfista
Axel-GTV`s alternatives Ego
Was macht denn die Wassertemperatur? Auch die Werkstatt übersieht gerne, dass unter 70Grad Celsius keine Partikel Filter Reinigung startet.
Habe ich jetzt schon mehrfach erlebt, dass neue Partikelfilter eingebaut wurden wo zunächst das Thermostat hätte gewechselt werden sollen.


Dieser Beitrag wurde 1 mal editiert, zuletzt von Axel-GTV am 07.09.2016 - 13:11.
Beitrag vom 07.09.2016 - 13:03
Diesen Beitrag melden   nach weiteren Posts von Axel-GTV suchen Axel-GTV`s Profil ansehen Axel-GTV eine private Nachricht senden Axel-GTV zu Ihren Freunden hinzufügen zum Anfang der Seite
Duvo ist offline Duvo  
1230 Beiträge - Hardcore - Alfista
Duvo`s alternatives Ego
Btw. zum Auslesen von AlfaOBD etc. reicht auch ein Android-Handy, funzt wunderbar.



16.05.2007 bis 31.03. 2008 GT 1.9
01.04.2008 bis 30.05.2014 GT 3.2
08.08.2014 bis 06.08.2018 Giulietta QV
seit 20.1.2015 Spider 916 3.2
seit 11.08.2018 Giulia Q

Beitrag vom 08.09.2016 - 08:42
Diesen Beitrag melden   nach weiteren Posts von Duvo suchen Duvo`s Profil ansehen Duvo eine private Nachricht senden Duvo zu Ihren Freunden hinzufügen zum Anfang der Seite
Baumstruktur - Signaturen verstecken
Seiten (2): (1) 2 weiter > vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 0 registrierte(r) Benutzer und 156 Gäste online. Neuester Benutzer: corleone61
Mit 2725 Besuchern waren am 08.07.2017 - 02:20 die meisten Besucher gleichzeitig online.
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
BellaMachina (44), cheymi (58), GT_N (31), jockel121270 (48), rausfahrer (53), trentatre (48)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.03364 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012