Montag, 18. Oktober 2021
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
112942 Beiträge & 6263 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 18.10.2021 - 21:59.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.5. Fahrzeugproblemchen » Lenkgetriebe

vorheriges Thema   nächstes Thema  
6 Beiträge in diesem Thema (offen) Seiten (1): (1)
Autor
Beitrag
Larry ist offline Larry  
Lenkgetriebe
5 Beiträge - Einmalposter
Hallöchen ihr lieben.

Ich war vor ein paar Tagen in einer freien Werkstatt, wo ich die Spur einstellen lassen wollte ( Lenkrad verdreht nach links um ca 15° und ziehen nach Links )
Klarer weise, hab ich erstma den Luftdruck der Reifen überprüft um das schon mal vorab auszuschließen.

Fahrzeug zieht trotzdem nach links, während der Fahrt und beim Bremsen.
Dann kam der Termin in der Werkstatt.
Fahrzeug abgegeben, Kommentar des Mechanikers : Gucken wa mal, sollte kein Thema sein. ca ne Stunde wirds dauern. soweit so gut.
Also hab ich mich derweilen ma ein bisschen umgeguckt und während ich gewartet habe ein bisschen rum gestöbert im Laden.
ca 20 min später läutet mein Telefon. Der Mechaniker.

Ich kann schon kommen, mein GT wartet schon auf mich, aber er müsste mit mir etwas besprechen. Na Toll dachte ich, so schnell, da passt was nich.
Also ab in die Werkstatt zum Mech, und dann kams : Ich konnte leider die Spur nicht einstellen, 1ens hat das Lenkgetriebe Spiel und 2ens ist ein Schweißpunkt auf der Spurstange vorhanden. Ratschlag : Neues Lenkgetriebe, Kostenpunkt 693 Euro, Spurgelenke erneuern kommt noch dazu.

Gibts ne Möglichkeit das Lenkgetriebe auf irgend eine art und weise zu Reparieren oder muss man wirklich das komplette Lenkgetriebe erneuern ?

Bin auf eure Kommentare gespannt.

BTW: Alfa GT 1.9 JtdM, BJ 2004, KM 263.000

Nachtrag : Auf der Heimfahr kams dann noch dicker : Fehler motor bla bla blubb, MKL An. Motor verschluckt sich im bereich von 1800 bis 2500 Giri. Ausgelesen : Fehler Luftmenge... tippt ihr da auf AGR oder LMM ?

LG


Dieser Beitrag wurde 1 mal editiert, zuletzt von Larry am 04.04.2021 - 14:53.
Beitrag vom 04.04.2021 - 14:50
Diesen Beitrag melden   nach weiteren Posts von Larry suchen Larry`s Profil ansehen Larry eine private Nachricht senden Larry zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist offline GTv6  
8961 Beiträge - Crazy Alfista
GTv6`s alternatives Ego
Möglicherweise könnte das Lenkgetriebe instandgesetzt werden, angesichts dessen Alters wäre dies jedoch nicht sinnvoll.

Empfehlenswert wäre ein Austausch-Lenkgetriebe, z.B. hier

Spurstangenköpfe kosten ca. 35 EUR/Stück.

Sofern es sich bei dem genannten Preis um Material (Lenkgetriebe im Austausch) einschl. Austausch handelt, wäre dieser durchaus ok. Dann noch die Spurstangenköpfe sowie Spülung des Hydraulikkreislaufes - die alte Plörre sollte auf jeden Fall komplett ausgetauscht werden (Leitungen + Wärmetauscher).

Das mit dem "Schweisspunkt" solltest Du mal näher erörtern ...

Fehler "Luftmenge" (sicherlich gab's dazu einen Nummerncode):
- Ansaugschlauch
- LMM


Gruss huhu
Stephan



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)
Beitrag vom 06.04.2021 - 19:07
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
Larry ist offline Larry  
5 Beiträge - Einmalposter
Hallo Stephan.

Vielen Dank erstmal für deine Hilfe bezüglich des Links. die 693.- sind für ein nagelneues Lenkgetriebe ohne irgendwas, also weder Arbeitszeit noch sonstiges.

Zu dem Luftmenge Fehler, der hat die Bezeichnung : P1238

LG Larry
Beitrag vom 07.04.2021 - 12:25
Diesen Beitrag melden   nach weiteren Posts von Larry suchen Larry`s Profil ansehen Larry eine private Nachricht senden Larry zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist offline GTv6  
8961 Beiträge - Crazy Alfista
GTv6`s alternatives Ego
Fehlluftmenge könnte als Ursache infrage kommen -> Kontrolle der flex. Leitungen auf Unversehrtheit sowie korrekte Anschlüsse.



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)
Beitrag vom 08.04.2021 - 20:15
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
Larry ist offline Larry  
5 Beiträge - Einmalposter
Ah ok. Dann werd ich dem mal nach gehn.

Vielen Dank für deine Hilfe !
Beitrag vom 09.04.2021 - 10:05
Diesen Beitrag melden   nach weiteren Posts von Larry suchen Larry`s Profil ansehen Larry eine private Nachricht senden Larry zu Ihren Freunden hinzufügen zum Anfang der Seite
Larry ist offline Larry  
5 Beiträge - Einmalposter
So.. ich weiß, es ist schon etwas länger her, als ich mit meinem Anliegen hier ankam und um Hilfe bat.

Heute war der Tag, welcher. Ich hab die Drosselklappe demontiert, das AGR demontiert, und Leute, sowas habt ihr noch nie gesehn.... Drosselklappe zu. und wenn ich sag zu, dann meine ich komplett !! zu. da war nix mehr, ausser einer schwarzen wand von ruß, zentimeter dick. als ob man das ganze mit irgendwas absichtlich aufgefüllt hat. da war nichtmal mehr ein zwischenraum irgendwo. alles komplett dicht.

4h Arbeit, dann war das alles sauber und sieht aus wie neu.

AGR war nicht ganz so schlimm. musste aber natürlich auch gereinigt werden.

Nachdem ich alles gereinigt hatte, hab ich alles wieder zusammen gebaut, und siehe da, ums vielfache laufruhiger, kein schwanken der drehzahl mehr, kein ruckeln beim beschleunigen, aber, und das irritiiert mich ein wenig, er zieht nicht mehr so stark, meiner meinung nach. dafür hab ich eben oben alle genannten Eigenschaften.

Ich werd das mal unter beobachtung halten.

Vielen Dank euch für die Hilfe. wenn ich auch erst jetzt dazu kam.

Und sry wegen groß und kleinschreibung und überhaupt. Bin echt grad geschafft und wollte mal eben nen aktuellen Stand der Dinge raus haun :)

PS: Der Durchschnittsverbrauch ist laut BC von 5.4 bis 5.6 auf 4.7L gesunken



Dieser Beitrag wurde 1 mal editiert, zuletzt von Larry am 09.08.2021 - 22:24.
Beitrag vom 09.08.2021 - 14:13
Diesen Beitrag melden   nach weiteren Posts von Larry suchen Larry`s Profil ansehen Larry eine private Nachricht senden Larry zu Ihren Freunden hinzufügen zum Anfang der Seite
Baumstruktur - Signaturen verstecken
Seiten (1): (1) vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 0 registrierte(r) Benutzer und 144 Gäste online. Neuester Benutzer: Nephelim
Mit 3882 Besuchern waren am 09.02.2021 - 07:41 die meisten Besucher gleichzeitig online.
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
Alfa Joe (59), Peeet (30), Ralle50 (58), Revo (42), Roddy18 (41), Thundercat (32)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.03121 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012