Montag, 6. April 2020
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
112103 Beiträge & 6160 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 06.04.2020 - 11:24.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.7. Motor » Umfrage EGR-Ventil

vorheriges Thema   nächstes Thema  
195 Beiträge in diesem Thema (offen) Seiten (13): < zurück 11 12 (13)
Autor
Beitrag
Sanchez ist offline Sanchez  
233 Beiträge - Alfista
Sanchez`s alternatives Ego
So bei mir 2. EGR verbaut!
Bei knapp 140 tKM
Mit der üblichen Erscheinung: Leistungsverlust im unteren Drehzahlbereich - allerdings nur 2-3x
Natürlich dann wenn mans am wenigsten braucht: Am Beschleunigungsstreifen! Aergerlich
Der Hintermann wird sich auch seinen Teil gedacht haben.

Fehlermeldung Motorüberwachung kam aber wesentlich später (3 Wochen)
Der Leistungsverlust war aber in den 3 Wochen nicht mehr zu spüren.
Weiß einer, ob der GT dann ein Notprogramm hat?


Preis liegt bei den üblichen 200 €

Hab mir das alte Teil mal mitgeben lassen und werds mal reinigen.
Wer weiß evtl brauch ichs ja in 3 Jahren und den nächsten 60 tKM



Gruss Sanchez
_
Tesla MS P85 seit 10/14 ( laut Schein: 69 KW)
1,9 JTD - 04/04 - 10/17 (150 PS)
Yamaha V-Max - (149 PS) kastriert auf 98 PS
Honda XR 600 - 46 PS & macht trotzdem Spass ;-)
Beitrag vom 09.12.2011 - 20:57
Diesen Beitrag melden   nach weiteren Posts von Sanchez suchen Sanchez`s Profil ansehen Sanchez eine E-Mail senden Sanchez eine private Nachricht senden Sanchez zu Ihren Freunden hinzufügen zum Anfang der Seite
das Auge ist offline das Auge  
129 Beiträge - Gelegenheits - Alfista
das Auge`s alternatives Ego
Hi, ich benötige mal etwas Motorenkunde -für mich, beim Diesel - klar AGR-Ventil ( wurde bei meinem 159 ) bei ca. 110.000 getauscht weil ich nicht mehr vom Fleck kam, was macht der Benziner ? Und was ist der Unterschied AGR/EGR - macht micht schlau....mein 2.0 JTS macht dieses gezicke ..bevorzugt im Stau (selten-aber und zu), kann ich aber beeinflußen -d. runterschalten.....immo ist es nicht wirklich störend, da war die dicke Berta (159) richtig bockig und stampfte wie ein Stier....

LG Sven



Alfa GT 2.0 JTS -
Beitrag vom 10.12.2011 - 01:12
Diesen Beitrag melden   nach weiteren Posts von das Auge suchen das Auge`s Profil ansehen das Auge eine E-Mail senden das Auge eine private Nachricht senden das Auge zu Ihren Freunden hinzufügen zum Anfang der Seite
Alfa GT / Ed ist offline Alfa GT / Ed  
RE:
1399 Beiträge - Hardcore - Alfista
Alfa GT / Ed`s alternatives Ego
[quote]Original geschrieben von Sanchez

Weiß einer, ob der GT dann ein Notprogramm hat?

/quote]

Hallo, ja der GT hat ein Notlaufprogramm, er schaltet aber nicht ins Notlaufprogramm, wenn das AGR-Vetil dicht ist. Schuld am Notlaufprogramm sind meistens andere Sensoren, die von der Motorsteurung verwendet werden. ZB. LMM, Temperatursensoren am Motor, Drucksensor am Turbo und vieleicht noch andere. Der Motor schaltet hier ins Notlaufprogramm um den Motor zu schützen, dreht dann nur sehr vorsichtig hoch und hat kaum Leistung. Bleibt man stehen,dreht den Schlüssel um und startet wieder, ist dies rückgesetzt, soweit der Sensor, welcher die Störung hervorgebracht hat nicht vollends defekt ist. Schnell passiert dies, wenn man eine Tuningbox angeschlossen hat und dieses es übetreibt. Da das AGR nur einen Leistungsabfall im unteren Tourenbereich bewirkt, schaltet sich meines Wissens der GT nicht ins Notfallprogramm durch das AGR.

Grüße




1,9 JTD
Bis jetzt ohne Schnickschnack
1,9 JTD
Mit Bilstein B12
Beitrag vom 10.12.2011 - 07:13
Diesen Beitrag melden   nach weiteren Posts von Alfa GT / Ed suchen Alfa GT / Ed`s Profil ansehen Alfa GT / Ed eine E-Mail senden Alfa GT / Ed eine private Nachricht senden Alfa GT / Ed zu Ihren Freunden hinzufügen zum Anfang der Seite
Sanchez ist offline Sanchez  
233 Beiträge - Alfista
Sanchez`s alternatives Ego
@ Alfa GT / Ed: Danke für die Info



@Sven:
Meines Wissens ist EGR/AGR das gleiche Bauteil nur einmal auf Englisch / Deutsch = Exhaust gas recirculation / Abgas Rückführsystem

Ist auch bei den Benzinern verbaut - wobei im Forum die meisten JTD´s die Probleme damit haben.
Sinn bei Benzinern ist die Kroftstoffreduzierung - beim Diesel die Beseitigung von NO(x) im Abgas



Gruss Sanchez
_
Tesla MS P85 seit 10/14 ( laut Schein: 69 KW)
1,9 JTD - 04/04 - 10/17 (150 PS)
Yamaha V-Max - (149 PS) kastriert auf 98 PS
Honda XR 600 - 46 PS & macht trotzdem Spass ;-)
Beitrag vom 10.12.2011 - 15:26
Diesen Beitrag melden   nach weiteren Posts von Sanchez suchen Sanchez`s Profil ansehen Sanchez eine E-Mail senden Sanchez eine private Nachricht senden Sanchez zu Ihren Freunden hinzufügen zum Anfang der Seite
girigiri ist offline girigiri  
154 Beiträge - Alfista
girigiri`s alternatives Ego
Bei mir warens das AGR & LMM zusammen, nach 136.000 km.
Die Symptome typisch: trotz Vollgas nur max. 1100 giri, allerdings hat sich die Bella kaum noch gefangen. Mir blieb nur noch ausrollen, nachdem ich ein paar 100 m mit durchschnittlich 10 km/h auf der Kreisstraße fetzte. Nachdem der Motor aus war, sprang er auch nicht wieder an.

Insgesamt musste die Meyer- Werke 3x abschleppen: Fehler auslesen ergab nichts und bei den Werkstattprobefahrten war meist alles bestens (Klar! - Hypochonder gibts auch aufm Lande)

Letztlich waren das AGR & LMM nur unmerklich, dennoch irreversibel kaputt & der ganze Spaß erleichterte mein virtuelles Vermögen um 1012 Ochos.

Sie läuft wieder perfekt - nach 3 Wochen zu spät kommen beim rabotten, einspannen sämtlicher Familienmitglieder zum Fahrdienst, Endlosdiskussionen über die Sinnhaftigkeit des GT-Erhalts & Leihwagensubstitution durch Seats Alhambra (
Kotzen )



Grüße aus Stadthagen
Sandra

1,9 JTD/ BJ 2005/ vollkommen schwarz, rotes Leder/ saisonal tiefer gelegt/ km z.Z. 167.000/ Gewindefahrwerk (KW 1)/ Brembo Max vorn
Beitrag vom 11.12.2011 - 19:59
Diesen Beitrag melden   nach weiteren Posts von girigiri suchen girigiri`s Profil ansehen girigiri eine E-Mail senden girigiri eine private Nachricht senden girigiri zu Ihren Freunden hinzufügen zum Anfang der Seite
Palantir ist offline Palantir  
351 Beiträge - Grosser Alfista
Palantir`s alternatives Ego
..... nun ist es bei mir auch soweit heulend km-Stand: 109.000 km und gestern beim Beschleunigen ... Fehler Motorüberwachung, Leistungsverlust. Hab die Bella mal abgestellt und neu gestartet. Seitdem läuft Sie wieder einwandfrei I dont know nur im Display leuchtet die Fehlermeldung noch auf.

Hatte gleiches Problem auch letzten Winter. Nach einigen längeren Fahrten war die Meldung dann auch weg.

Kann dies an der Jahreszeit liegen????
Es ist merkwürdig, dass diese Problematik bei vielen Usern im Winter auftritt I dont know



Gruß Elvis
bis 02. März 2013 Pfeil Alfa Romeo GT 1,9 JTD Distinctive
ab 02. März 2013 bis 25. Okt. 2015 Pfeil Audi A6 4F
ab 02. Nov. 2015 Pfeil Audi TT V6 3.2 quattro
Beitrag vom 20.12.2011 - 08:43
Diesen Beitrag melden   nach weiteren Posts von Palantir suchen Palantir`s Profil ansehen Palantir eine private Nachricht senden Palantir zu Ihren Freunden hinzufügen zum Anfang der Seite
ilowatt ist offline ilowatt  
RE:
670 Beiträge - Erfahrener Alfista
ilowatt`s alternatives Ego
Zitat
Original geschrieben von Scorp83
Kann dies an der Jahreszeit liegen????
Es ist merkwürdig, dass diese Problematik bei vielen Usern im Winter auftritt I dont know


Juhuu, bin dabei, aber es scheint zwei Notlaufprogrammen zu geben:
Pfeil Man kann beschleunigen, aber jede Ente ist schneller (hatte ich auch schon mal)
Pfeil Bei 1.100 Touren ist Schluß (siehe girigiri)

Letzteres hatte ich heute, aber meine Bella sprang wieder an und lief danach normal...

Luigi, Luigi, Luigi, was hast Du nur getan?




Jetzt: 2008er 1,9 JTD Bella Blu Atlantico (Tutut Bume)
Und die schönste Gerade ist eine Kurve...
18" Blackline Sommerpumps - 16" Sportspeichen Winterstiefel - Wiechers Stahl-Domstrebe
_______________________________________________________

Früher: 2008er 1,9 JTD Grigio Lipari, der jetzt von Sohnemann bewegt wird
Beitrag vom 20.12.2011 - 18:05
Diesen Beitrag melden   nach weiteren Posts von ilowatt suchen ilowatt`s Profil ansehen ilowatt eine private Nachricht senden ilowatt zu Ihren Freunden hinzufügen zum Anfang der Seite
Stradale 33.2 ist offline Stradale 33.2  
674 Beiträge - Erfahrener Alfista
Stradale 33.2`s alternatives Ego
meine ist selbst gemacht und hat 3 x 8mm Löcher drin lalala



Mein Leben mit Alfa:
Alfasud 1.5 - Alfa 33 QV - Alfa 75 Limited - Alfa 155 1.8 formula - Alfa 145 JTD - Alfa 156 1.8 TS - Alfa 156 SW 2.0 JTS - Alfa Gt 1.9 JTD -> Alfa Giulietta 1.4 TB TCT
und viele andere in der Familie...
Beitrag vom 03.06.2012 - 23:09
Diesen Beitrag melden   nach weiteren Posts von Stradale 33.2 suchen Stradale 33.2`s Profil ansehen Stradale 33.2 eine private Nachricht senden Stradale 33.2 zu Ihren Freunden hinzufügen zum Anfang der Seite
guzzi97 ist offline guzzi97  
146 Beiträge - Gelegenheits - Alfista
guzzi97`s alternatives Ego
..oder einfach das Dingen deaktiveren (abklemmen, Distanzscheibe einbauen, oder anstelle der Dichtung, einen Blindstopfen einsetzen.
...brauch kein Motor... ;) und er kann dann endlich Frischluft atmen und nicht immer die eigenen Abgase..

Das AGR-Ventil sorgt beim Diesel (die "warmen" Abgase werden wieder in den Motor geleitet):
- für die Verminderung der Stickoxide bei geringern Drehzahlen (bis ~ 2.000 giri) und/oder wenig Last
-- bei "halb" oder "vollgas" ist dann völlig verschlossen..sprich, der Motor "atmet" normal..

Daher geht dann irgendwann das AGR Ventil "dicht" und im Laufe der Zeti auch die Ansaugbrücke, LDS, etc.. :(

Beim Benziner, sorgt das AGR für eine "Nachverbrennung" von nichtverbrannten Sprit. Wurde hauptsächlich bei
den "Vergaser" Motoren eingebaut, da die im Standags, bzw. "Untertourig" doch mehr Sprit in den Auspuff schoben als
verbrannt werden konnte.
Die heutigen Einspritzer haben so ein Teil nicht mehr, das regelt hier die Elektronik.

Grüße




Beitrag vom 04.06.2012 - 16:01
Diesen Beitrag melden   nach weiteren Posts von guzzi97 suchen guzzi97`s Profil ansehen guzzi97 eine private Nachricht senden guzzi97 zu Ihren Freunden hinzufügen zum Anfang der Seite
Pasquale ist offline Pasquale  
11 Beiträge - Grünschnabel
Pasquale`s alternatives Ego
Hallo Leute,

ich habe gestern mein EGR nach der Anleitung ausgebaut und gereinigt, sowie den Drucksensor.
Heute alles eingebaut und der Wagen springt nicht mehr an.
Hat einer eine Idee was ich falsch gemacht habe?

Im BC steht keine Fehlermeldung, der Motor will starten, geht aber direkt wieder aus, so als ob die Batterie schwach ist.
Werde zuerst die Batterie überprüfen, nicht dass es an ihr liegt.

danke

mfg Pasquale

Beitrag vom 12.03.2014 - 10:30
Diesen Beitrag melden   nach weiteren Posts von Pasquale suchen Pasquale`s Profil ansehen Pasquale eine E-Mail senden Pasquale eine private Nachricht senden Pasquale zu Ihren Freunden hinzufügen zum Anfang der Seite
Pasquale ist offline Pasquale  
11 Beiträge - Grünschnabel
Pasquale`s alternatives Ego
Ich habe ein Video hochgeladen, damit Ihr euch das mal ansehen könnt.
Werde versuchen den Motor mit Überbrückungskabeln zu startet, falls es an der Batterie liegt.

https://www.youtube.com/watch?v=vV1hqbdMoUo&f eature=youtu.be

Was ich vergessen habe zu erwähnen ist, dass ich auch die Ansaugbrücke gereinigt habe, kann dadurch zu viel Verschmutzung in die Ansaugung gekommen sein und der Wagen deshalb nicht startet?

mfg Pasquale


Beitrag vom 12.03.2014 - 11:58
Diesen Beitrag melden   nach weiteren Posts von Pasquale suchen Pasquale`s Profil ansehen Pasquale eine E-Mail senden Pasquale eine private Nachricht senden Pasquale zu Ihren Freunden hinzufügen zum Anfang der Seite
GtSachse ist offline GtSachse  
72 Beiträge - Neuling
GtSachse`s alternatives Ego
Nach 10 Tagen Werkstatt kam er direkt zu Alfa zur Reparatur, tausch des agr's bei 109.000km zum zweiten mal, das erste mal soll vor Ca 3 Jahren gewesen sein, bei dem vorbesitzer also so bei 70.000 km

Ging auf gebrauchtwagen Garantie vom Autohaus wo ich ihn erlöst habe.



Alfa Gt 1.9 Jtd

Baujahr 2005
Im Besitz seit 02/14
Bis zum kauf 108.000km gelaufen
Alles original.
Beitrag vom 15.03.2014 - 01:24
Diesen Beitrag melden   nach weiteren Posts von GtSachse suchen GtSachse`s Profil ansehen GtSachse eine private Nachricht senden GtSachse zu Ihren Freunden hinzufügen zum Anfang der Seite
bartek ist offline bartek  
141 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
Legt keiner die AGR per Software off/still?
Suche gerade jemanden in NRW der dies anbietet, damit die AGR mir nicht ausfällt, weil voller Russ. freunde Vorher machen Platten nämlich auch keinen Sinn.

Für die die schon mit dem OBD "arbeiten", sollte das kein Problem sein. Müssen sich nur die bearbeitete ".bin" Datei besorgen. Ich persönlich wage mich da noch nicht selbst dran.
https://www.facebook.com/italoecu/ bietet den Service, plus Leistungssteigerung, auch an.



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD aus Leverkusen
Beitrag vom 05.04.2016 - 15:37
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen bartek auf ICQ.com zum Anfang der Seite
GTv6 ist offline GTv6  
8758 Beiträge - Crazy Alfista
GTv6`s alternatives Ego
Wozu, wenn es mit der modifizierten Dichtung offenbar keine neuerlichen Probleme gibt?

Ohne AGR keine AU!



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)
Beitrag vom 05.04.2016 - 17:17
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
bartek ist offline bartek  
141 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
Soll dem Tüv nicht auffallen laut Erfahrungsberichten. Auch könnte man vor/nach dem Termin, eben die alte Software aufspielen.



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD aus Leverkusen
Beitrag vom 05.04.2016 - 18:11
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen bartek auf ICQ.com zum Anfang der Seite
Baumstruktur - Signaturen verstecken
Seiten (13): < zurück 11 12 (13) vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 2 registrierte(r) Benutzer und 84 Gäste online. Neuester Benutzer: Alex_Alfisti
Mit 2725 Besuchern waren am 08.07.2017 - 02:20 die meisten Besucher gleichzeitig online.
Registrierte Benutzer online: alfa-gt87, Duvo
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
baio (48), Curnewton (46), Handschweiß (65), iche (31), Michael (53), Nero GT - 365 NM (33), NoFa (33), sandmann (37), TillmannVS (33)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.02323 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012