Mittwoch, 12. Dezember 2018
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
111556 Beiträge & 6114 Themen in 49 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 12.12.2018 - 02:08.
  Login speichern
Forenübersicht » 3. Alfa Romeo GT » 3.5. Fahrzeugproblemchen » Fehlermeldung ABS und VDC

vorheriges Thema   nächstes Thema  
31 Beiträge in diesem Thema (offen) Seiten (3): < zurück 1 (2) 3 weiter >
Autor
Beitrag
fastperson ist offline fastperson  
42 Beiträge - Neuling
fastperson`s alternatives Ego
Zahnriemen, Wasserpumpe, Drehzahlsensor für's ABS, Drucksensor für'n Auspuff, Kleinkram, Arbeitszeit = 622 €

Ich gebe zu, ich habe mit mehr gerechnet...



GT 1.9 JTD
Beitrag vom 17.02.2013 - 00:49
Diesen Beitrag melden   nach weiteren Posts von fastperson suchen fastperson`s Profil ansehen fastperson eine private Nachricht senden fastperson zu Ihren Freunden hinzufügen zum Anfang der Seite
Donrolando ist offline Donrolando  
Administrator
6664 Beiträge - Weiser - Alfista
Donrolando`s alternatives Ego
Der Preis ist Fair !!!! Kann man nichts sagen ! grosses Lachen



don

Alfa GT 2,0 JTS Distinctive, Gebaut am Mi. 21. Juli 2004, Liparigrau, getönte Heck.- und Seitenscheiben, noch nicht Tiefer, K&N, 18" Felgen Tomason TN1 Sommer, 17" Felgen SP II Winter, EBC- Turbo Groove Disc mit EBC- Redstuff Bremsbeläge auf der Vorder.- und Hinterachse, MSD und ESD von Ragazzon,

123407_5

26_pwa-de
Beitrag vom 17.02.2013 - 02:35
Diesen Beitrag melden   nach weiteren Posts von Donrolando suchen Donrolando`s Profil ansehen Donrolando eine private Nachricht senden Donrolando zu Ihren Freunden hinzufügen Donrolando auf ICQ.com zum Anfang der Seite
Stunt ist offline Stunt  
866 Beiträge - Alfista - Junkie
Stunt`s alternatives Ego
Jau! Top Preis!



Audi A6 4F 3.0TDI quattro Avant S-line
------------------------------------------------------------ ---
Alfa GT 05 Blackline/Distinctive JTS
KW inoxline/sportlenkrad/19er Sommer/sp III winter/sony doppeldin/schwarze Innenausstattung inkl. himmel und A-Säule/
QV Tacho/ Gepulverter Achsträger, Domstrebe, Schlossträger/ Blacklinefront/ usw.

Meine Bildergallerie

Mein Blackline Projekt

Zx 12R für das schnelle von A über C nach B kommen
------------------------------------------------------------ ---
Rechtschreibung kann ich, meim handy meistens nicht wenn es schnell gehen muss
wer also Rechtschreibfehler findet darf sie gern behalten
Beitrag vom 17.02.2013 - 13:01
Diesen Beitrag melden   nach weiteren Posts von Stunt suchen Stunt`s Profil ansehen Stunt eine private Nachricht senden Stunt zu Ihren Freunden hinzufügen zum Anfang der Seite
ilowatt ist offline ilowatt  
Fehler VDC System
631 Beiträge - Erfahrener Alfista
ilowatt`s alternatives Ego
Bei mir lag der Fehler augenscheinlich am Geber im Gaspedal. Seit der gewechselt wurde ist alles wieder top.



Jetzt: 2008er 1,9 JTD Bella Blu Atlantico (Tutut Bume)
Und die schönste Gerade ist eine Kurve...
18" Blackline Sommerpumps - 16" Sportspeichen Winterstiefel - Wiechers Stahl-Domstrebe
_______________________________________________________

Früher: 2008er 1,9 JTD Grigio Lipari
Beitrag vom 28.02.2013 - 18:45
Diesen Beitrag melden   nach weiteren Posts von ilowatt suchen ilowatt`s Profil ansehen ilowatt eine private Nachricht senden ilowatt zu Ihren Freunden hinzufügen zum Anfang der Seite
Andi ist offline Andi  
1749 Beiträge - Hardcore - Alfista
Andi`s alternatives Ego
Hatte die Fehlermeldung " ABS / VDC "

Hab den Fehler auslesen lassen ,angezeigt wurde " Bremslichtschalter defekt "

Schalter bestellt und gewechselt ,dann wieder in die Werkstatt Fehler löschen lassen .

Nach kurzer Fahrt die gleiche Fehlermeldung zwincker2

Na ja ,morgen halt noch mal Fehler auslesen lassen lalala

Gruss Andi huhu



2,0 JTS ,gebaut am 28.10.2003 ,zugelassen in Hamburg am 24.08.2004, AZZURRO GABBIANO, 18" Brock, Seitenblinker in blau,blaues Leder,
Bremssättel in blau, Alu-Motorschutz , Cecam Edelstahl ESD , Wiechers-Domstrebe, gelochte Zimmermann m. EBC Blackstuff Ultimax.

Für den Freiluftspaß Zündapp Super Combinette Bj.1960 Zweisitzer u.Handschaltung. ( leider nicht so schnell wie laut )



Dieser Beitrag wurde 1 mal editiert, zuletzt von Andi am 05.08.2013 - 08:51.
Beitrag vom 05.08.2013 - 08:50
Diesen Beitrag melden   nach weiteren Posts von Andi suchen Andi`s Profil ansehen Andi eine E-Mail senden Andi eine private Nachricht senden Andi zu Ihren Freunden hinzufügen zum Anfang der Seite
landmatrose ist offline landmatrose  
RE:
Moderator
3570 Beiträge - Cuore Sportivo
landmatrose`s alternatives Ego
Zitat
Original geschrieben von Andi

Hatte die Fehlermeldung " ABS / VDC "

Hab den Fehler auslesen lassen ,angezeigt wurde " Bremslichtschalter defekt "

Schalter bestellt und gewechselt ,dann wieder in die Werkstatt Fehler löschen lassen .

Nach kurzer Fahrt die gleiche Fehlermeldung zwincker2

Na ja ,morgen halt noch mal Fehler auslesen lassen lalala

Gruss Andi huhu



Gleiches bei mir, habe den Fehler 2x mit eigenen Mitteln zurückgesetzt bzw. gelöscht. Ist seit dem nicht mehr aufgetreten. Alfa halt lachend Baeaeaeae2



tre-virgola-due L.

Mein V6
Macchina costruito da Arese

UnserJulchen
.
.
.
Ein kluger Mann widerspricht einer Frau nicht, er wartet bis sie es selbst tut!
.
.


Und sonst:
1,6 JTDM Giulietta,
512371

BMW 116i (F21)
770586

Audi A4 Avant, Bj 1997, 1.6l , 100PS (Baustellentrecker)
681332

Beitrag vom 05.08.2013 - 10:16
Diesen Beitrag melden   nach weiteren Posts von landmatrose suchen landmatrose`s Profil ansehen landmatrose eine E-Mail senden landmatrose eine private Nachricht senden landmatrose zu Ihren Freunden hinzufügen zum Anfang der Seite
Andi ist offline Andi  
RE: RE:
1749 Beiträge - Hardcore - Alfista
Andi`s alternatives Ego
Zitat
Original geschrieben von landmatrose

Zitat
Original geschrieben von Andi

Hatte die Fehlermeldung " ABS / VDC "

Hab den Fehler auslesen lassen ,angezeigt wurde " Bremslichtschalter defekt "

Schalter bestellt und gewechselt ,dann wieder in die Werkstatt Fehler löschen lassen .

Nach kurzer Fahrt die gleiche Fehlermeldung zwincker2

Na ja ,morgen halt noch mal Fehler auslesen lassen lalala

Gruss Andi huhu



Gleiches bei mir, habe den Fehler 2x mit eigenen Mitteln zurückgesetzt bzw. gelöscht. Ist seit dem nicht mehr aufgetreten. Alfa halt lachend Baeaeaeae2





Wenn die Fehlermeldung nach dem zweiten mal löschen weg ist dann ist es ja gut .

Aber wenn beim erneuten Fehler auslesen " Bremslichtschalter defekt " wieder angezeigt wird , kann man es prüfen ob der neue auch defekt ist?

Obwohl wir sind gerade aus Kiel wieder zurück ( ca. 60-70 km ) und bis jetzt ist die Meldung nicht mehr angezeigt worden I dont know

Ich denke mal wenn die Meldung wieder kommt ,lass ich Sie einfach löschen .Der Schalter ist ja neu.

danke und Gruss Andi huhu



2,0 JTS ,gebaut am 28.10.2003 ,zugelassen in Hamburg am 24.08.2004, AZZURRO GABBIANO, 18" Brock, Seitenblinker in blau,blaues Leder,
Bremssättel in blau, Alu-Motorschutz , Cecam Edelstahl ESD , Wiechers-Domstrebe, gelochte Zimmermann m. EBC Blackstuff Ultimax.

Für den Freiluftspaß Zündapp Super Combinette Bj.1960 Zweisitzer u.Handschaltung. ( leider nicht so schnell wie laut )

Beitrag vom 05.08.2013 - 15:46
Diesen Beitrag melden   nach weiteren Posts von Andi suchen Andi`s Profil ansehen Andi eine E-Mail senden Andi eine private Nachricht senden Andi zu Ihren Freunden hinzufügen zum Anfang der Seite
murmeltier84 ist offline murmeltier84  
75 Beiträge - Neuling
Moin,

mich hats jetzt auch erwischt! Meldung: Fehler im VDC System, dann gehen die gelben Leuchten für die ASR Regelung an und das gelbe Symbol mit dem Warndreieck. Das ganze ist jetzt 3x aufgetreten, in unterschiedlichen Situationen (Ausfahrt aus der Garage, kurvige Landstraße, gerade Landstraße). Wenn ich den Wagen dann neustarte (Zündung aus, Zündung an) ist die Meldung verschwunden. Ich war schon in meiner Alfa Werke, die meinten nach dem Fehlerspeicher auslesen, es sei alles in Ordnung, es könnte evtl. falsch ausgelöst werden bei starker Neigung des Wagens!? Das ergibt für mich allerdings kein Sinn, da es ja auch auf schnurgerade ebener Strecke auftrat. Einen Fehler im ABS System wie die anderen von euch, bekomme ich übrigens nicht. Und bisher habe ich nur Infos im Zusammenhang mit dem ABS System gefunden!

Hat jemand ne Idee?

Viele Grüße aus Hamburg,

Tim
Beitrag vom 14.01.2014 - 13:35
Diesen Beitrag melden   nach weiteren Posts von murmeltier84 suchen murmeltier84`s Profil ansehen murmeltier84 eine private Nachricht senden murmeltier84 zu Ihren Freunden hinzufügen zum Anfang der Seite
heroturtle ist offline heroturtle  
220 Beiträge - Alfista
heroturtle`s alternatives Ego
bei mir wars der Bremslichtschalter beim Bremspedal,aber nur wenn es weit unter Null Grad hatte,hab ich dann das Bremspedal angetippt,z.B nach dem ausparken,flackerte kurz die dritte Bremsleuchte und die Fehlermeldung kam,ABS geht dann aber auch nicht wenn das leuchtet...
letzten Winter schon...ganzen Sommer Ruhe,jetzt wars wieder,Schalter wurde aber nur nachjustiert in der position,nicht getauscht..seitdem is Ruhe...
sG



Alfa GT 2.0 JTS Distinctive. Alfa 156 SW 1,9 JTD 8V
YZF R1 RN19 Rennstrecke
RSV Tuono RR Strasse
wer rechts dreht,wird Sturm ernten....
Beitrag vom 14.01.2014 - 14:41
Diesen Beitrag melden   nach weiteren Posts von heroturtle suchen heroturtle`s Profil ansehen heroturtle eine E-Mail senden heroturtle eine private Nachricht senden heroturtle zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist offline GTv6  
8146 Beiträge - Crazy Alfista
GTv6`s alternatives Ego
Neben den gemeinsamen Radsensoren wirken der Giersensor (zur Messung der Querbeschleunigung) sowie Lenkwinkelsensor auf das System. Da Fehler des ABS nicht angezeigt wird, würde ich dort mit der Fehlersuche beginnen:
- Sensor
- Steckverbindung(en)
- Verkabelung

Ein angezeigter Fehler wird i.d.R. auch im Fehlerspeicher abgelegt. Wurde im richtigen Menü der zugehörige Fehlerspeicher ausgelesen?

Gruss huhu
Stephan



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)
Beitrag vom 14.01.2014 - 15:00
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
murmeltier84 ist offline murmeltier84  
75 Beiträge - Neuling
Danke Stephan,

ich gehe mal davon aus, dass meine Alfa Werke den Fehlerspeicher korrekt ausgelesen, sicher sein kann ich mir aber natürlich nicht nein
Wie gesagt, ich habe die Aussage bekommen, es sei alles in Ordnung. Allerdings ist das für mich natürlich nicht befriedigend, da der Fehler weiterhin kommt. Müssten Giersensor und Lenkwinkelsensor nicht eigentlich nur zum Tragen kommen in Kurven oder bei Steigungen? Weil der Fehler ja auch auf gerader ebener Strecke beim Tempo 80 aufgetreten ist. Kann ich die Steckverbindungen/Verkabelungen selbst checken, sind die leicht zugänglich?

Gruß,

Tim
Beitrag vom 14.01.2014 - 16:48
Diesen Beitrag melden   nach weiteren Posts von murmeltier84 suchen murmeltier84`s Profil ansehen murmeltier84 eine private Nachricht senden murmeltier84 zu Ihren Freunden hinzufügen zum Anfang der Seite
GTv6 ist offline GTv6  
8146 Beiträge - Crazy Alfista
GTv6`s alternatives Ego
Vielleicht hilft`s weiter:

Diagnose:

4_ARGT_VDC_ASR_EBD_Diagnose001
17_ARGT_VDC_ASR_EBD_Diagnose002


Logik der Kontrollleuchten:

18_ARGT_VDC_ASR_EBD_Logik_Kontrollleuchten


Lenkwinkelsensor:

4_ARGT_Sensor_Lenkwinkel


Querbeschleunigungssensor (Gierabweichung):

5_ARGT_Sensor_Querbeschleunigung001
76_ARGT_Sensor_Querbeschleunigung002


Pfeil Beschreibung VDC

Gruss huhu
Stephan





"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)
Beitrag vom 14.01.2014 - 21:24
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
bartek ist offline bartek  
136 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
hab die Meldung auch. Tritt auf wann Sie will, verschwindet sogar manchmal in der Fahrt und mal hält sie sich konstant. Zum Alfa-Menschen wollte ich eh (wegen blinkender KM Stand, wird demnächst aber erst gemacht), der liest aus und der ABS Sensor vorn links wird angezeigt. Vorher waren wir uns aber sicher es wäre der Bremslichtschalter. Mir wurde nämlich auch ein defektes Bremslicht angezeigt. Allerdings ging das mal und dann mal nicht. Den ABS-Sensor-Fehler gelöscht. Alles gut. Das besagte Bremslicht haben wir an der Tanke nach dem autowaschen geprüft und ersetzt (Kontakt abgenutzt). Der ABS Fehler kommt nun aber wieder und wieder Aergerlich

Morgen suche ich mal diesen Bremslichtschalter und fummel da was rum. Evtl ist da ein Wackler drin? (der wurde nämlich erst in 2013 vom Vorbesitzer ersetzt)



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD aus Leverkusen
Beitrag vom 18.04.2015 - 00:25
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen bartek auf ICQ.com zum Anfang der Seite
GTv6 ist offline GTv6  
RE:
8146 Beiträge - Crazy Alfista
GTv6`s alternatives Ego
Zitat
Original geschrieben von bartek
... Bremslichtschalter ... Evtl ist da ein Wackler drin?

... oder Schmutz, oder Schmutz hat das "Innenleben" beschädigt, oder der Vorbesitzer war ein Vielbremser ... bei meinem verursachte seinerzeit defekte 3. Bremsleuchte Fehlermeldungen > Elektronikfehler -> Austausch --> Fehlermeldung erloschen (und nach xx Motorstarts aus dem Fehlerspeicher).

Gruss huhu
Stephan



"Kommt, meine Freunde, noch ist es nicht zu spät, eine neue Welt zu suchen, denn ich will weitersegeln über den Sonnenuntergang hinaus. Und obwohl wir nicht mehr die Kraft besitzen, die in alten Tagen Himmel und Erde bewegte, sind wir dennoch, was wir sind, noch immer sind wir Helden, deren Herzen im Gleichklang schlagen; zwar schwächt das Schicksal uns von Zeit zu Zeit, doch stark ist unser Wille, zu streben, zu suchen, zu finden und nicht zu verzagen!" (nach Alfred Tennyson)
Beitrag vom 18.04.2015 - 11:35
Diesen Beitrag melden   nach weiteren Posts von GTv6 suchen GTv6`s Profil ansehen GTv6 eine private Nachricht senden GTv6 zu Ihren Freunden hinzufügen zum Anfang der Seite
bartek ist offline bartek  
136 Beiträge - Gelegenheits - Alfista
bartek`s alternatives Ego
jetzt geht das linke Bremslicht nicht Aergerlich
Naja, noch paar Tage, dann kommt die Sommerbereifung drauf und ich reinige mal alle ABS Sensoren so gut es geht (es wäre dann aber wohl der vorne links, laut Fehlerspeicherauslesung).
Der Bremspedalstecker ist leicht zu finden? Werde da auch mal Kontaktspray sprühen lalala Hilft das nichts, muss die Werkstatt es machen :)



Anmerkung: ich bin kein Mechaniker, ich spreche nur aus Erfahrungen.
GT 1.9 JTD aus Leverkusen
Beitrag vom 19.04.2015 - 02:42
Diesen Beitrag melden   nach weiteren Posts von bartek suchen bartek`s Profil ansehen bartek eine E-Mail senden bartek eine private Nachricht senden bartek zu Ihren Freunden hinzufügen bartek auf ICQ.com zum Anfang der Seite
Baumstruktur - Signaturen verstecken
Seiten (3): < zurück 1 (2) 3 weiter > vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 0 registrierte(r) Benutzer und 163 Gäste online. Neuester Benutzer: corleone61
Mit 2725 Besuchern waren am 08.07.2017 - 02:20 die meisten Besucher gleichzeitig online.
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
BellaMachina (44), cheymi (58), GT_N (31), jockel121270 (48), rausfahrer (53), trentatre (48)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Copyright by Alfa-GT.de
Seite in 0.03671 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012